Ríloud Přepínač StaráNahoře/StaráDole řazení zpráv (cookies needed) Zpátky na přehled témat Reagovat na toto téma - přidat zprávu
tino | 23.12.04. |09:45|
blbnou mi ostřikovače (9000, r.v.88), tzn. chvilku po rozjetí ještě dávají vodu ale po chvíli už nefungují... vypadá to jako kdyby se zahřál mototr a někde tam vznikl krasas. Za studena motorek normálně jede, ale po chvíli cesty nic. Neměřil jsem to, ale soudim že motorek je OK. Relé a pojistky jsou OK.
tino | 02.01.05. |19:04|
Olda: volant funguje zatím bez problémů, ale nechtěl bych to zakřiknout. :)
Pomohla výměna páčky na ostřikovače, bylo v ní cosi urvaného co začalo blbnout až ve stavu pohybu. Jsou to věci mezi nebem a zemí... ;)
Olda | 28.12.04. |14:39|
to Tino: teda nic ve zlym ale podle prispevku na forech se nemuzu nezeptat : je neco co ti na sobovi funguje bez vetsich problemu :))
Zdar vsem a stastnej novej rok
Jindra | 27.12.04. |18:20|
A co na to rika kamarad voltmetr? :-)
tino | 26.12.04. |23:01|
dík za rady... zkusim to rozebrat, ale nevim nevim...
Možná je to bordel, ale spíš mám pocit, že se ten netočí, protože tam nemá š?ávu.
tejkis | 26.12.04. |10:30|
se zahřátím motoru bych to nespojoval, otázka je, jestli se motorek přestane točit, nebo jestli se točí ale přestane to stříkat. já bych viděl příčinu ve smetí v nádobě na ostřikovací směs, asi se Ti ucpe sítko a motorek to neutáhne. doporučuju rozebrat celý systém a s pomocí 20ml stříkačky profoukat hadice, rozebrat nebo vyměnit zpětné ventilky a vyčisti (vyměnit) sítka a trysky. ;-) hodně zdaru, je to práce tak na 2 hodiny. ;-)
Libor | 24.12.04. |12:02|
Tino a co vodu-dolívᚠ,dolíváš??? :-)))
(zkus vyndat zpětné ventilky,třeba v nich je bordel)
No elks were harmed in the making of your forum. Honeypot.cz